<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Vergangene Woche haben wir in der HORIZONT Ausgabe 38, 2010 unter dem Titel &quot;Der abgewogene Dialog&quot; einen (nur ganz leicht gekürzten) Gastbeitrag zu Messmethoden für das Word-of-Mouth Marketing veröffentlicht. Folgend der Text, in der Originalfassung: Jahrzehntelang war Mundpropaganda kein Thema..." />




        <link rel="stylesheet" href="http://www.connectedmarketing.de/cm/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v1d92451:typepad:de_de/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Einträge aus 'ConnectedMarketing.de' (Atom)" href="http://www.connectedmarketing.de/cm/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Einträge aus 'ConnectedMarketing.de' (RSS 1.0)" href="http://www.connectedmarketing.de/cm/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Einträge aus 'ConnectedMarketing.de' (RSS 2.0)" href="http://www.connectedmarketing.de/cm/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v1d92451:typepad:de_de/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c579953ef00d83451b8a069e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Überblick Messmethoden Word-of-Mouth Marketing." />
<meta property="og:site_name" content="ConnectedMarketing.de" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.connectedmarketing.de/cm/2010/09/ueberblick-messmethoden-word-of-mouth-marketing-1.html" />
<meta property="og:description" content="Vergangene Woche haben wir in der HORIZONT Ausgabe 38, 2010 unter dem Titel &quot;Der abgewogene Dialog&quot; einen (nur ganz leicht gekürzten) Gastbeitrag zu Messmethoden für das Word-of-Mouth Marketing veröffentlicht. Folgend der Text, in der Originalfassung: Jahrzehntelang war Mundpropaganda kein Thema..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Überblick Messmethoden Word-of-Mouth Marketing.">
<meta name="twitter:description" content="Vergangene Woche haben wir in der HORIZONT Ausgabe 38, 2010 unter dem Titel &quot;Der abgewogene Dialog&quot; einen (nur ganz leicht gekürzten) Gastbeitrag zu Messmethoden für das Word-of-Mouth Marketing veröffentlicht. Folgend der Text, in der Originalfassung: Jahrzehntelang war Mundpropaganda kein Thema...">
<meta name="twitter:image" content="">



        <title>ConnectedMarketing.de: Überblick Messmethoden Word-of-Mouth Marketing.</title>
        <link rel="start" href="http://www.connectedmarketing.de/cm/" title="Home" />
        <link rel="prev" href="http://www.connectedmarketing.de/cm/2010/09/zwei-gute-blogposts-zu-viraler-werbung.html?no_prefetch=1" title="Zwei gute Blogposts zu viraler Werbung." />
        <link rel="next" href="http://www.connectedmarketing.de/cm/2010/11/eine-kurze-anmerkung-zu-facebook-und-markenwebsites.html?no_prefetch=1" title="Eine kurze Anmerkung zu Facebook und Markenwebsites." />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>


<body class="layout-three-column">
<script type="text/javascript" src="http://www.trnd.com/js/jq/jquery.js"></script>
		<script type="text/javascript">
			$(document).ready(function(){

				$(".metabtn").click(function(){
					$(".metanavcont").slideToggle("normal");
					$(this).toggleClass("metabtnactive");
				});

			});
		</script>
<script type="text/javascript" src="http://www.trnd.ag/includes/navigation/connectedmarketing.js"></script>
	
	<div id="container">
		<div id="container-inner" class="pkg">
			
			<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.connectedmarketing.de/cm/" accesskey="1">ConnectedMarketing.de</a></h1>
		<h2 id="banner-description">
			<br><b>Marketing mittels Mundpropaganda</b> ("Word of Mouth Marketing"), <b>Buzz Marketing</b>, <b>Viral Marketing</b> oder <b>Virus Marketing</b> sind Ansätze, die immer weiter Verbreitung finden und zunehmend von großen Marken angewendet werden. Durch die anwachsenden Inhalte im Social Web auf Blogs, Facebook etc. gewinnt digitale Mundpropaganda im Internet zudem an Bedeutung. Dieses Blog diskutiert diese Themen und gibt Anregungen dazu. Der Begriff Connected Marketing basiert auf einem Buchtitel, an dem Martin Oetting mit einem Kapitel beteiligt ist: <a href="http://www.amazon.de/exec/obidos/redirect?link_code=ur2&amp;tag=connectedmark-21&amp;camp=1638&amp;creative=6742&amp;path=ASIN%2F075066634X%2Fqid%3D1131960231%2Fsr%3D1-1%2Fref%3Dsr_1_0_1"><b>Connected Marketing</b>.</a> Martin Oetting hat zu Mundpropaganda und Marketing <b><a href="http://www.connectedmarketing.de/cm/ripple-effect-wordofmouth-marketing-empowerment-und-das-social-web.html">promoviert</a></b> und leitet bei der <b><a href="http://www.trnd.ag/">trnd AG</a></b>, dem ersten und größten deutschen Spezialanbieter für Mundpropaganda Marketing, die Forschung.
		</h2>
	</div>
</div>





			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- sidebar1 -->


<!-- user photo -->
	<div class="module-photo module">
		<div class="module-content"><img src="http://www.connectedmarketing.de/.a/6a00d8341c579953ef014e873acd36970d-150wi" alt="Mein Foto" /></div>
	</div>

<div id="brber_martin_oetting" class="module-typelist module">
<h2 class="module-header"><br>Über Martin Oetting:</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br />In meiner Doktorarbeit habe ich <a href="http://www.connectedmarketing.de/cm/ripple-effect-wordofmouth-marketing-empowerment-und-das-social-web.html">Mundpropaganda und Viral Marketing erforscht</a>, bin Gesellschafter und Leiter Forschung bei der ersten deutschen Word-of-Mouth Marketingplattform trnd, halte Vorträge und blogge hier dazu, <a href="http://twitter.com/oetting">twittere</a> und veröffentliche auch an anderen Stellen. Einen Vortrag über unsere Arbeit bei trnd <a href="http://www.connectedmarketing.de/cm/2007/05/next07_mein_vor.html">finden Sie hier (Video)</a>, dazu mein Interview <a href="http://www.elektrischer-reporter.de/index.php/site/film/45/" target="_blank">beim Elektrischen Reporter</a>. Weitere Informationen:<br><br><b>REFERENZEN:</b><br></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/vortraege-martin-oetting-2010.html" >1) Vorträge</a><br /></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2005/01/verffentlichung.html" >2.1) Veröffentlichungen</a><br /></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2005/01/merdienresonanz.html" >2.2) Medienresonanz</a><br /></li>
							<li class="module-list-item"><a href="http://www.trnd.ag/referenzen.trnd" >3) Kunden trnd</a><br /><br>
<b>KONTAKT:</b><br></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/about.html" >4) Impressum/Kurzbiografie</a><br /></li>
							<li class="module-list-item"><a href="http://www.trnd.ag/" >5) trnd Homepage</a><br /></li>
							<li class="module-list-item"><a href="http://twitter.com/oetting" >6) Martin Oetting bei Twitter (@oetting)</a><br /></li>
							<li class="module-list-item"><a href="https://www.xing.com/profile/Martin_Oetting" >7) Martin Oetting bei XING</a><br /></li>
							<li class="module-list-item"><a href="http://www.escp-eap.eu/de/campus/berlin/lehrstuehle-escp-eap/willkommen-marketing-escp-eap/welcome/" >8) ESCP-EAP: Lehrstuhl</a><br /><br>
<h2 style="margin:0" class="module-header"><br>Twitter Updates</h2>
<ul class="module-list" id="twitter_update_list"></ul>
<a href="http://twitter.com/oetting" id="twitter-link" style="display:block;text-align:right;">follow me on Twitter</a>
<script type="text/javascript" src="http://twitter.com/javascripts/typepad.js"></script>
<script type="text/javascript" src="http://twitter.com/statuses/user_timeline/oetting.json?callback=twitterCallback2&count=5"></script>
</li>
			
		</ul>
	</div>
</div>

<!-- -->
<!-- -->
<div id="bcher" class="module-typelist module">
<h2 class="module-header">Bücher</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><img src="http://www.connectedmarketing.de/cm/images/cover_ripple.png" /><br><br>Meine Dissertation und Forschungsarbeit über Word-of-Mouth Marketing, alle Details <a href="http://www.connectedmarketing.de/cm/ripple-effect-wordofmouth-marketing-empowerment-und-das-social-web.html">dazu gibt es hier</a>.<br><br></div></li>
							<li class="module-list-item"><div class="typelist-note"><img src="http://www.connectedmarketing.de/conn_mark_book.jpg" /><br><br>
"Buzz Marketing", "Word of Mouth Marketing" und "Viral Marketing", von 17 Experten ausführlich erläutert (Englisch). Mit einem Vorwort von Emanuel Rosen. Und einem Kapitel von mir. <a href="http://www.amazon.de/exec/obidos/redirect?link_code=ur2&amp;tag=connectedmark-21&amp;camp=1638&amp;creative=6742&amp;path=ASIN%2F075066634X%2Fqid%3D1124138552">Bestellen bei Amazon</a>.<br><br></div></li>
			
		</ul>
	</div>
</div>





						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<script src="http://static.typepad.com/.shared:v1d92451:typepad:de_de//js/jquery/jquery-1.4.2.min.js" type="text/javascript"></script>

<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.connectedmarketing.de/cm/2010/09/zwei-gute-blogposts-zu-viraler-werbung.html">&laquo; Zwei gute Blogposts zu viraler Werbung.</a> |
	<a class="content-nav-main" href="http://www.connectedmarketing.de/cm/">Start</a>
	| <a class="content-nav-next" href="http://www.connectedmarketing.de/cm/2010/11/eine-kurze-anmerkung-zu-facebook-und-markenwebsites.html">Eine kurze Anmerkung zu Facebook und Markenwebsites. &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v1d92451:typepad:de_de//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->



<div class="entry-category-2_forschung_operationell entry-category-6_erfolgsmessung entry-author-martin_oetting entry-type-post entry" id="entry-6a00d8341c579953ef013487aeced4970c">
   <div class="entry-inner">
			<h3 class="entry-header">Überblick Messmethoden Word-of-Mouth Marketing.</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><em>Vergangene Woche haben wir in der HORIZONT Ausgabe 38, 2010 unter dem Titel &quot;Der abgewogene Dialog&quot; einen (nur ganz leicht gekürzten) Gastbeitrag zu Messmethoden für das Word-of-Mouth Marketing veröffentlicht. Folgend der Text, in der Originalfassung:</em></p>
<p>Jahrzehntelang war Mundpropaganda kein Thema für die Markenführung. In einer Zeit der massenmedialen Kommunikationsstrategien erschien sie uns nicht wichtig. Zu unrecht: heute wird die wertvollste Marke der Welt von einem Unternehmen betrieben, das fast keine Werbung macht (Google). Auch hierzulande werden manche Erfolgsgeschichten vor allem mit Mundpropaganda geschrieben (Bionade, Xing). Die Erkenntnis setzt sich durch, dass man die Inhalte, die Verbreitung und das Volumen der Millionen Gespräche, die Konsumenten, Fans, oder Interessenten täglich führen, genauer beobachten sollte. Ganz besonders dann, wenn man aktiv damit arbeiten, also Word-of-Mouth Marketing betreiben möchte.</p>
<p>Wir haben unseren Messansatz in den vergangenen sechs Jahren in 170 Word-of-Mouth-Kampagnen mit FMCG-Unternehmen wie P&amp;G oder Nestlé, aber auch Elektronikanbietern wie Sony-Ericsson oder Nintendo in Deutschland, Österreich, der Schweiz, den Niederlanden, Belgien, Spanien und Frankreich aufgebaut und ausgereift. Folgend wollen wir ihn darstellen.</p>
<p><strong>„In der Kampagne“ messen</strong>.<br />Word-of-Mouth Marketing sollte immer auf echtem Dialog mit Multiplikatoren basieren, der auf Augenhöhe geführt und mit Ernsthaftigkeit betrieben wird. Ganz gleich, ob man <a href="http://sonyericsson.trnd.com/projektinfos/" target="_self">40 webaffine Tester</a> bei der Auseinandersetzung mit einem neuen Handy begleitet, oder <a href="http://dampfgarbeutel.trnd.com/projektinfos/" target="_self">25.000 Personen Dampfgarbeutel testen</a> lässt – der Dialog eröffnet einen einzigartigen Zugang zu hoch involvierten Nutzern, die bereitwillig Auskunft über ihre Empfindungen, Eindrücke, Meinungen und Gespräche geben. Unterschiedliche Umfrageformen messen die Aktivitäten und Einstellungen der Kampagnenteilnehmer sowie die Anzahl Gesprächspartner, die über sie von der Kampagne erfahren.</p>
<p>Für sich allein sind diese Daten nicht leicht einzuordnen. Sobald man aber einen großen Pool aufgebaut hat, wird es einfach, unterschiedliche Kampagnen zu benchmarken, Performance-Daten verlässlich zu interpretieren, und kritische Informationen zum Produkt herauszufiltern. Damit bietet die Messung „in der Kampagne“ einen ersten Ansatz zur Erfassung des Return on Investment (ROI): man legt sich vorher auf bestimmte Ziele fest und prüft den Grad ihrer Erreichung (Anzahl reportete Konversationen, Mindestziele für Polarität und Volumen der erzeugten Mundpropaganda, etc.). In einer typischen trnd-Kampagne rechnen wir damit, dass jeder Multiplikator insgesamt mindestens 120 direkte und indirekte Konversationen anregt („viraler Effekt“).</p>
<p><strong>„Im Markt“ messen</strong>.<br />Daneben besteht die Möglichkeit, „im Markt“ zu messen – also zu erforschen, was durch Mundpropaganda bei den Empfängern passiert. Für Messungen im Markt ist immer eine Forschungsinvestition notwendig, darin unterscheidet sich das Word-of-Mouth Marketing nicht von anderen Kommunikationskanälen. Auch bei TV-Werbung oder einer Print-Kampagne ist man zur Erfolgsmessung auf externe Marktforschungsdienstleister angewiesen. Im Fall einer Word-of-Mouth Marketingkampagne kann man zwei verschiedene Befragungswege wählen, um den Kampagnen-ROI zu messen:</p>
<ol>
<li>Mundpropaganda-Empfänger aus der Zielgruppe werden direkt über die Kampagne zur Befragung eingeladen. In Deutschland gibt es bislang nur einen Anbieter für diesen Messansatz (<a href="http://www.ifmpro.de/" target="_self">ifmpro GmbH</a>). Das Unternehmen lässt die Teilnehmer bei Word-of-Mouth-Kampagnen sogenannte Gesprächskarten an die Empfänger ihrer eigenen Mundpropaganda weitergeben. Diese geben dann online zu ihren Einstellungen und ihrem eigenen Mundpropagandaverhalten Auskunft. Bei einem guten Produkt können wiederum 5 bis 8 weitere Konversationen durch die erste Empfänger-Generation ausgelöst werden. Die Antworten können zudem mit denen anderer Befragten verglichen werden, die keine Mundpropaganda erhalten haben. So wird eine Messung der Kampagnenwirkung möglich.</li>
<li>Identifikation von Mundpropaganda-Empfängern über große Befragungszahlen in einem Testmarkt. Wenn man eine Word-of-Mouth-Marketingkampagne auf eine bestimmte Region begrenzt, kann dort ein Marktforschungsinstitut die Zielgruppe befragen und mit den Antworten aus einer vergleichbaren anderen Region verglichen werden. Auch das erlaubt die Kontrolle der Kampagnenwirkung, allerdings mit größerem Aufwand. Wir haben bei derartiger Forschung selbst die Bekanntheit individueller Kampagnenelemente (wie Give-Aways für Gesprächspartner der Multiplikatoren) in der Zielgruppe abfragen können.</li>
</ol>
<p><strong>Weitere Methoden: im Social Web oder absatzbasiert.</strong><br />Die vorstehenden Methoden basieren auf Umfragen. Es gibt zwei weitere Messmethoden, mit denen ebenfalls die Wirkung einer Kampagne „im Markt“ erfasst werden kann. Man kann zum einen die Wirkung im Social Web beobachten, indem man dort die Aktivitäten der Kampagnenteilnehmer aufnimmt und mit dem Kommunikationsvolumen in Vorperioden vergleicht. Eine Reihe Anbieter hat sich auf Social Media Monitoring spezialisiert (<a href="http://www.complexium.de/" target="_self">Complexium</a>, <a href="http://www.nielsen-online.com/intl.jsp?country=de" target="_self">Nielsen Online</a>, <a href="http://www.vico-research.com/" target="_self">VICO Research</a>, etc.) und kann für Word-of-Mouth Marketingkampagnen entsprechende Analysen durchführen. Mit einer gut geführten WOM-Kampagne im FMCG-Bereich lässt sich der nutzergenerierte Online-Content leicht um mehrere 100% steigern. Der Nachteil des Ansatzes liegt darin, dass er für sich keinen Aufschluss über offline getätigte Konversationen bietet, obwohl Offline-Gespräche den größten Anteil bei Word-of-Mouth Marketingprojekten ausmachen.</p>
<p>Der zweite Ansatz setzt direkt beim Absatz an, ist aber in Deutschland nur mit großem Aufwand umsetzbar: der Vergleich der Verkaufszahlen in mehreren Word-of-Mouth-Testmärkten mit vergleichbaren Kontrollmärkten. Der Ansatz entspricht dem oben unter Punkt 2 genannten Modell – nur dass hier in den Testmärkten, in denen die Word-of-Mouth-Kampagne läuft, die Entwicklung der Absatzzahlen mit der Entwicklung in den Kontrollmärkten verglichen wird. Die Anforderungen an eine saubere Identifizierung vergleichbarer Märkte sind allerdings hoch. Nur wenigen Unternehmen stehen so detaillierte Daten zur Verfügung, dass sie eine wirklich getreue Messung ermöglichen können. Eine pragmatische Alternative ist der Vergleich von Absatzzahlen bei Vorher- und Nachher-Messungen, sofern keine anderen Kommunikationsinstrumente verwendet wurden und die Kampagne ausreichend groß dimensioniert ist. Die Marke Toppits hat auf diese Weise eine Verdoppelung des Umsatzes dank Word-of-Mouth Kampagne beobachtet.</p>
<p><strong>Coupons nicht verlässlich</strong><br />Von Kampagnenteilnehmern Coupons verteilen zu lassen und deren Einlöseraten zu überprüfen, hat sich nicht als verlässlicher Messansatz erwiesen. Wir haben ihn – ebenso wie alle anderen beschriebenen Möglichkeiten – mehrfach überprüft und Forschungen dazu durchgeführt. Die Bereitschaft zur Weitergabe und zum Einlösen von Coupons hängt sehr stark von der Produktkategorie, vom Wert des Coupons, und von anderen im Umlauf befindlichen Coupons (auch von der Konkurrenz) ab. Eine saubere Isolierung der Kampagnenwirkung durch Coupons ist meistens nicht möglich.</p>
<p>Zusammenfassend lässt sich sagen: für die Arbeit mit Mundpropaganda im Marketingprozess stehen umfassende Messmöglichkeiten zur Verfügung. Der gezielte Einsatz dieser Instrumente erlaubt heute die problemlose Erfolgskontrolle von Word-of-Mouth-Marketingansätzen. Das durchschlagende Marketingelement Mundpropaganda lässt sich damit nicht nur erfassen. Es wird zum KPI (Key Performance Indicator), dessen Management und&#0160; Messung man nicht dem Zufall überlassen, sondern als Kernaufgabe des Marketing auffassen sollte.</p>
<p><em>Martin Oetting, Rob Nikowitsch</em></p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Verfasst von <a rel="author" href="http://profile.typepad.com/connectedmarketing">Martin Oetting</a> am 28. September 10 um 09:48 in <a href="http://www.connectedmarketing.de/cm/2_forschung_operationell/">2) Forschung - operationell</a>, <a href="http://www.connectedmarketing.de/cm/5_erfolgsmessung/">6) Erfolgsmessung</a> </span> <span class="separator">|</span> <a class="permalink" href="http://www.connectedmarketing.de/cm/2010/09/ueberblick-messmethoden-word-of-mouth-marketing-1.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Kommentare</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">Überblick Messmethoden Word-of-Mouth Marketing.</div>
        <div style="display:none;" id="tpc_post_message"><p><em>Vergangene Woche haben wir in der HORIZONT Ausgabe 38, 2010 unter dem Titel &quot;Der abgewogene Dialog&quot; einen (nur ganz leicht gekürzten) Gastbeitrag zu Messmethoden für das Word-of-Mouth Marketing veröffentlicht. Folgend der Text, in der Originalfassung:</em></p>
<p>Jahrzehntelang war Mundpropaganda kein Thema für die Markenführung. In einer Zeit der massenmedialen Kommunikationsstrategien erschien sie uns nicht wichtig. Zu unrecht: heute wird die wertvollste Marke der Welt von einem Unternehmen betrieben, das fast keine Werbung macht (Google). Auch hierzulande werden manche Erfolgsgeschichten vor allem mit Mundpropaganda geschrieben (Bionade, Xing). Die Erkenntnis setzt sich durch, dass man die Inhalte, die Verbreitung und das Volumen der Millionen Gespräche, die Konsumenten, Fans, oder Interessenten täglich führen, genauer beobachten sollte. Ganz besonders dann, wenn man aktiv damit arbeiten, also Word-of-Mouth Marketing betreiben möchte.</p>
<p>Wir haben unseren Messansatz in den vergangenen sechs Jahren in 170 Word-of-Mouth-Kampagnen mit FMCG-Unternehmen wie P&amp;G oder Nestlé, aber auch Elektronikanbietern wie Sony-Ericsson oder Nintendo in Deutschland, Österreich, der Schweiz, den Niederlanden, Belgien, Spanien und Frankreich aufgebaut und ausgereift. Folgend wollen wir ihn darstellen.</p>
<p><strong>„In der Kampagne“ messen</strong>.<br />Word-of-Mouth Marketing sollte immer auf echtem Dialog mit Multiplikatoren basieren, der auf Augenhöhe geführt und mit Ernsthaftigkeit betrieben wird. Ganz gleich, ob man <a href="http://sonyericsson.trnd.com/projektinfos/" target="_self">40 webaffine Tester</a> bei der Auseinandersetzung mit einem neuen Handy begleitet, oder <a href="http://dampfgarbeutel.trnd.com/projektinfos/" target="_self">25.000 Personen Dampfgarbeutel testen</a> lässt – der Dialog eröffnet einen einzigartigen Zugang zu hoch involvierten Nutzern, die bereitwillig Auskunft über ihre Empfindungen, Eindrücke, Meinungen und Gespräche geben. Unterschiedliche Umfrageformen messen die Aktivitäten und Einstellungen der Kampagnenteilnehmer sowie die Anzahl Gesprächspartner, die über sie von der Kampagne erfahren.</p>
<p>Für sich allein sind diese Daten nicht leicht einzuordnen. Sobald man aber einen großen Pool aufgebaut hat, wird es einfach, unterschiedliche Kampagnen zu benchmarken, Performance-Daten verlässlich zu interpretieren, und kritische Informationen zum Produkt herauszufiltern. Damit bietet die Messung „in der Kampagne“ einen ersten Ansatz zur Erfassung des Return on Investment (ROI): man legt sich vorher auf bestimmte Ziele fest und prüft den Grad ihrer Erreichung (Anzahl reportete Konversationen, Mindestziele für Polarität und Volumen der erzeugten Mundpropaganda, etc.). In einer typischen trnd-Kampagne rechnen wir damit, dass jeder Multiplikator insgesamt mindestens 120 direkte und indirekte Konversationen anregt („viraler Effekt“).</p>
<p><strong>„Im Markt“ messen</strong>.<br />Daneben besteht die Möglichkeit, „im Markt“ zu messen – also zu erforschen, was durch Mundpropaganda bei den Empfängern passiert. Für Messungen im Markt ist immer eine Forschungsinvestition notwendig, darin unterscheidet sich das Word-of-Mouth Marketing nicht von anderen Kommunikationskanälen. Auch bei TV-Werbung oder einer Print-Kampagne ist man zur Erfolgsmessung auf externe Marktforschungsdienstleister angewiesen. Im Fall einer Word-of-Mouth Marketingkampagne kann man zwei verschiedene Befragungswege wählen, um den Kampagnen-ROI zu messen:</p>
<ol>
<li>Mundpropaganda-Empfänger aus der Zielgruppe werden direkt über die Kampagne zur Befragung eingeladen. In Deutschland gibt es bislang nur einen Anbieter für diesen Messansatz (<a href="http://www.ifmpro.de/" target="_self">ifmpro GmbH</a>). Das Unternehmen lässt die Teilnehmer bei Word-of-Mouth-Kampagnen sogenannte Gesprächskarten an die Empfänger ihrer eigenen Mundpropaganda weitergeben. Diese geben dann online zu ihren Einstellungen und ihrem eigenen Mundpropagandaverhalten Auskunft. Bei einem guten Produkt können wiederum 5 bis 8 weitere Konversationen durch die erste Empfänger-Generation ausgelöst werden. Die Antworten können zudem mit denen anderer Befragten verglichen werden, die keine Mundpropaganda erhalten haben. So wird eine Messung der Kampagnenwirkung möglich.</li>
<li>Identifikation von Mundpropaganda-Empfängern über große Befragungszahlen in einem Testmarkt. Wenn man eine Word-of-Mouth-Marketingkampagne auf eine bestimmte Region begrenzt, kann dort ein Marktforschungsinstitut die Zielgruppe befragen und mit den Antworten aus einer vergleichbaren anderen Region verglichen werden. Auch das erlaubt die Kontrolle der Kampagnenwirkung, allerdings mit größerem Aufwand. Wir haben bei derartiger Forschung selbst die Bekanntheit individueller Kampagnenelemente (wie Give-Aways für Gesprächspartner der Multiplikatoren) in der Zielgruppe abfragen können.</li>
</ol>
<p><strong>Weitere Methoden: im Social Web oder absatzbasiert.</strong><br />Die vorstehenden Methoden basieren auf Umfragen. Es gibt zwei weitere Messmethoden, mit denen ebenfalls die Wirkung einer Kampagne „im Markt“ erfasst werden kann. Man kann zum einen die Wirkung im Social Web beobachten, indem man dort die Aktivitäten der Kampagnenteilnehmer aufnimmt und mit dem Kommunikationsvolumen in Vorperioden vergleicht. Eine Reihe Anbieter hat sich auf Social Media Monitoring spezialisiert (<a href="http://www.complexium.de/" target="_self">Complexium</a>, <a href="http://www.nielsen-online.com/intl.jsp?country=de" target="_self">Nielsen Online</a>, <a href="http://www.vico-research.com/" target="_self">VICO Research</a>, etc.) und kann für Word-of-Mouth Marketingkampagnen entsprechende Analysen durchführen. Mit einer gut geführten WOM-Kampagne im FMCG-Bereich lässt sich der nutzergenerierte Online-Content leicht um mehrere 100% steigern. Der Nachteil des Ansatzes liegt darin, dass er für sich keinen Aufschluss über offline getätigte Konversationen bietet, obwohl Offline-Gespräche den größten Anteil bei Word-of-Mouth Marketingprojekten ausmachen.</p>
<p>Der zweite Ansatz setzt direkt beim Absatz an, ist aber in Deutschland nur mit großem Aufwand umsetzbar: der Vergleich der Verkaufszahlen in mehreren Word-of-Mouth-Testmärkten mit vergleichbaren Kontrollmärkten. Der Ansatz entspricht dem oben unter Punkt 2 genannten Modell – nur dass hier in den Testmärkten, in denen die Word-of-Mouth-Kampagne läuft, die Entwicklung der Absatzzahlen mit der Entwicklung in den Kontrollmärkten verglichen wird. Die Anforderungen an eine saubere Identifizierung vergleichbarer Märkte sind allerdings hoch. Nur wenigen Unternehmen stehen so detaillierte Daten zur Verfügung, dass sie eine wirklich getreue Messung ermöglichen können. Eine pragmatische Alternative ist der Vergleich von Absatzzahlen bei Vorher- und Nachher-Messungen, sofern keine anderen Kommunikationsinstrumente verwendet wurden und die Kampagne ausreichend groß dimensioniert ist. Die Marke Toppits hat auf diese Weise eine Verdoppelung des Umsatzes dank Word-of-Mouth Kampagne beobachtet.</p>
<p><strong>Coupons nicht verlässlich</strong><br />Von Kampagnenteilnehmern Coupons verteilen zu lassen und deren Einlöseraten zu überprüfen, hat sich nicht als verlässlicher Messansatz erwiesen. Wir haben ihn – ebenso wie alle anderen beschriebenen Möglichkeiten – mehrfach überprüft und Forschungen dazu durchgeführt. Die Bereitschaft zur Weitergabe und zum Einlösen von Coupons hängt sehr stark von der Produktkategorie, vom Wert des Coupons, und von anderen im Umlauf befindlichen Coupons (auch von der Konkurrenz) ab. Eine saubere Isolierung der Kampagnenwirkung durch Coupons ist meistens nicht möglich.</p>
<p>Zusammenfassend lässt sich sagen: für die Arbeit mit Mundpropaganda im Marketingprozess stehen umfassende Messmöglichkeiten zur Verfügung. Der gezielte Einsatz dieser Instrumente erlaubt heute die problemlose Erfolgskontrolle von Word-of-Mouth-Marketingansätzen. Das durchschlagende Marketingelement Mundpropaganda lässt sich damit nicht nur erfassen. Es wird zum KPI (Key Performance Indicator), dessen Management und&#0160; Messung man nicht dem Zufall überlassen, sondern als Kernaufgabe des Marketing auffassen sollte.</p>
<p><em>Martin Oetting, Rob Nikowitsch</em></p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://www.connectedmarketing.de/cm/2010/09/ueberblick-messmethoden-word-of-mouth-marketing-1.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d8341c579953ef00d83451b8a069e2/embed.js?asset_id=6a00d8341c579953ef013487aeced4970c"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d8341c579953ef013487aeced4970c">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							<!-- sidebar2 -->


<div class="module-syndicate module">
	<div class="module-content">
		<a href="http://www.connectedmarketing.de/cm/index.rdf">Newsfeed dieser Site abonnieren</a>
	</div>
</div>
<div id="blog_durchsuchen" class="module-typelist module">
<h2 class="module-header">BLOG DURCHSUCHEN</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><form method="get" action="http://www.google.com/search">
<input name="q" size="20" maxlength="255" value="" type="text">
<input name="btnG" value="search" type="submit">
<input name="domains" value="http://www.connectedmarketing.de" type="hidden"><br><input name="sitesearch" value="" type="hidden">
<input name="sitesearch" value="http://www.connectedmarketing.de" checked="checked" type="hidden">
</form>(über Google)<br></div></li>
			
		</ul>
	</div>
</div>

	<div class="module-archives module">
		<h2 class="module-header">Letzte Einträge</h2>
		<div class="module-content">
			<ul class="module-list">
														
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html">Kleine Faustregel für die Marketing-Arbeit mit dem Social Web</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/03/studie-offline-mundpropaganda-dominiert-weiterhin-deutlich.html">Studie: Offline Mundpropaganda dominiert weiterhin deutlich.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/06/kritik-an-meinem-vortrag-eine-antwort.html">Kritik an meinem Vortrag - eine Antwort.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/warum-benutzt-ihr-facebook-und-twitter-nicht-fuer-den-umgang-mit-euren-mitgliedern.html">"Warum benutzt Ihr Facebook und Twitter nicht für den Umgang mit Euren Mitgliedern?"</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/willkommen-im-rattenk%C3%A4fig-der-wandel-in-der-medien-und-marketingwelt.html">"Willkommen im Rattenkäfig": der Wandel in der Medien- und Marketingwelt.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/03/video-interview-zu-word-of-mouth-marketing-facebook-und-zur-entwicklung-von-trnd.html">Video-Interview zu Word-of-Mouth Marketing, Facebook und zur Entwicklung von trnd.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/12/buzz-im-social-web-noch-relativ-unwichtig-konsumenten-wollen-persoenliche-empfehlungen.html">Buzz im Social Web ist (noch) relativ unwichtig. Konsumenten wollen persönliche Empfehlungen.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/11/eine-kurze-anmerkung-zu-facebook-und-markenwebsites.html">Eine kurze Anmerkung zu Facebook und Markenwebsites.</a></li>
					
														<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/09/ueberblick-messmethoden-word-of-mouth-marketing-1.html">Überblick Messmethoden Word-of-Mouth Marketing.</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Letzte Kommentare</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/09/studie-negative-mundpropaganda-nicht-st%C3%A4rker-als-positive.html#comment-6a00d8341c579953ef01b8d2938698970c">Tuba</a> zu <a href="http://www.connectedmarketing.de/cm/2010/09/studie-negative-mundpropaganda-nicht-st%C3%A4rker-als-positive.html">Studie: Negative Mundpropaganda NICHT stärker als positive.</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html#comment-6a00d8341c579953ef017ee84f8702970d">Michael</a> zu <a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html">Kleine Faustregel für die Marketing-Arbeit mit dem Social Web</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/warum-benutzt-ihr-facebook-und-twitter-nicht-fuer-den-umgang-mit-euren-mitgliedern.html#comment-6a00d8341c579953ef017d3f954d3c970c">Trockenbau</a> zu <a href="http://www.connectedmarketing.de/cm/2011/05/warum-benutzt-ihr-facebook-und-twitter-nicht-fuer-den-umgang-mit-euren-mitgliedern.html">"Warum benutzt Ihr Facebook und Twitter nicht für den Umgang mit Euren Mitgliedern?"</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html#comment-6a00d8341c579953ef017ee6a7ae9c970d">Ladenbau</a> zu <a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html">Kleine Faustregel für die Marketing-Arbeit mit dem Social Web</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/willkommen-im-rattenk%C3%A4fig-der-wandel-in-der-medien-und-marketingwelt.html#comment-6a00d8341c579953ef017ee67bf971970d">Yasmin Weber</a> zu <a href="http://www.connectedmarketing.de/cm/2011/05/willkommen-im-rattenk%C3%A4fig-der-wandel-in-der-medien-und-marketingwelt.html">"Willkommen im Rattenkäfig": der Wandel in der Medien- und Marketingwelt.</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html#comment-6a00d8341c579953ef017ee63d62cb970d">Yasmin Weber</a> zu <a href="http://www.connectedmarketing.de/cm/2012/09/kleine-faustregel-f%C3%BCr-die-marketing-arbeit-mit-dem-social-web.html">Kleine Faustregel für die Marketing-Arbeit mit dem Social Web</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/04/selbstreferenzierung-von-virals-oder-virale-zeitschleifen.html#comment-6a00d8341c579953ef017c3319befb970b">Yasmin Weber</a> zu <a href="http://www.connectedmarketing.de/cm/2010/04/selbstreferenzierung-von-virals-oder-virale-zeitschleifen.html">Selbstreferenzierung von Virals - oder: virale Zeitschleifen?</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/warum-benutzt-ihr-facebook-und-twitter-nicht-fuer-den-umgang-mit-euren-mitgliedern.html#comment-6a00d8341c579953ef017ee475f64e970d">Yasmin</a> zu <a href="http://www.connectedmarketing.de/cm/2011/05/warum-benutzt-ihr-facebook-und-twitter-nicht-fuer-den-umgang-mit-euren-mitgliedern.html">"Warum benutzt Ihr Facebook und Twitter nicht für den Umgang mit Euren Mitgliedern?"</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2005/04/was_ist_word_of.html#comment-6a00d8341c579953ef017c32bdf955970b">Carsten</a> zu <a href="http://www.connectedmarketing.de/cm/2005/04/was_ist_word_of.html">Was ist Word of Mouth Marketing ("Mundpropaganda Marketing")?</a></li>
							<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2005/04/was_ist_word_of.html#comment-6a00d8341c579953ef017d3ce9fa00970c">Martin Oetting</a> zu <a href="http://www.connectedmarketing.de/cm/2005/04/was_ist_word_of.html">Was ist Word of Mouth Marketing ("Mundpropaganda Marketing")?</a></li>
			
		</ul>
	</div>
</div>
<div id="_title" class="module-typelist module">
<h2 class="module-header"> <!--Title--></h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><br />
<!-- Begin hard bloggin' scientist --><br />
<a href="http://www.hardbloggingscientists.de/mitmachen/" target="_blank" style="BORDER-BOTTOM: none;" ><img src="http://www.hardbloggingscientists.de/logos/hardbloggin_normal.gif" border="0" alt="I am a hard bloggin' scientist. Read the Manifesto." border="0" style="text-decoration: none; border: 0; BORDER-BOTTOM: none;"/></a><br />
<!-- End hard bloggin' scientist --><br />
</div></li>
			
		</ul>
	</div>
</div>

	<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.connectedmarketing.de/cm/archives.html">Archiv</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2017/06/index.html">Juni 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/09/index.html">September 2012</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2012/03/index.html">März 2012</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/06/index.html">Juni 2011</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/05/index.html">Mai 2011</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2011/03/index.html">März 2011</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/12/index.html">Dezember 2010</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/11/index.html">November 2010</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/09/index.html">September 2010</a></li>
				
							
				<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2010/06/index.html">Juni 2010</a></li>
									</ul>
									<p class="module-more"><a href="http://www.connectedmarketing.de/cm/archives.html">Mehr...</a></p>
				
				
			
		</div>
	</div>

<div id="_title" class="module-typelist module">
<h2 class="module-header"> <!--Title--></h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/cm/archives.html" >Archiv seit Januar 2005</a></li>
			
		</ul>
	</div>
</div>

<div class="module-categories module">
	<h2 class="module-header"><a href="http://www.connectedmarketing.de/cm/archives.html">Kategorien</a></h2>
	<div class="module-content">
		<ul class="module-list">
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/1_einfhrung/">1) Einführung</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/2_forschung_operationell/">2) Forschung - operationell</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/3_ansteckende_werbung/">3) "Ansteckende" Werbung</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/41_ansteckende_beziehungen/">4.1) "Ansteckende" Beziehungen</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/42_open_source_marketing/">4.2) Open Source Marketing</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/5_ansteckende_produkte/">5) Ansteckende Produkte</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/5_erfolgsmessung/">6) Erfolgsmessung</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/8_aktuelle_beispiele/">Aktuelle Beispiele</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/bcher/">Bücher</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/connectedmarketingtv/">ConnectedMarketing.tv</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/film/">Film</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/7_forschung_akademisch/">Forschung - akademisch</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/gesetzrecht/">Gesetz/Recht</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/interview/">Interview</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/jobs/">Jobs</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/kolumne/">Kolumne</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/net_promoter_score/">Net Promoter Score</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/trnd/">trnd</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/6_tuschen_tricksen_trgen/">Täuschen, Tricksen, Trügen</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/unternehmen/">Unternehmen</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/veranstaltungen/">Veranstaltungen</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/verffentlichungen/">Veröffentlichungen</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/webtech/">Web/Tech</a></li>
						<li class="module-list-item"><a href="http://www.connectedmarketing.de/cm/weblogs/">Weblogs</a></li>
			
		</ul>
	</div>
</div>
<div id="downloads" class="module-typelist module">
<h2 class="module-header">Downloads</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/text100_podiumsdiskussion_authentizitaet.pdf" >Die Killer Application heißt 'Relationship' (PDF)</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/oetting_wie-web20-das-marketing-revolutioniert.pdf" >Artikel: Wie Web 2.0 das Marketing revolutioniert</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/consumer_empowerment_reloaded.pdf" >Artikel: Consumer Empowerment Reloaded</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/connectedmarketing.de_brandhijack.pdf" >Buchrezension: Brand Hijack</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/wom_und_marketing_050908.pdf" >Artikel: Mundpropaganda und Marketing</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/cm/2005/07/bayern_2_zndfun.html" >Beitrag Bayern 2: Mundpropaganda und Marketing</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/connectedmarketing.de_anatomy-of-buzz.pdf" >Buchzusammenfassung: The Anatomy of Buzz</a></li>
							<li class="module-list-item"><a title="" href="http://www.connectedmarketing.de/downloads/connectedmarketing.de_ideavirus.pdf" >Buchzusammenfassung: Unleashing the Ideavirus</a></li>
							<li class="module-list-item"><a title="" href="http://connectedmarketing.typepad.com/downloads/connectedmarketing.de_ueberblick.pdf" >Überblick: Elemente des Mundpropaganda-Marketing</a></li>
			
		</ul>
	</div>
</div>

<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://www.connectedmarketing.de/about.html">Über das Weblog</a></h2>
</div>
<!-- powered by -->
<div class="module-powered module">
	<div class="module-content">
		Powered by <a href="http://www.sixapart.com/de/typepad/" title="TypePad">TypePad</a>
	</div>
</div>
<div id="_" class="module-typelist module">
<h2 class="module-header">_</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="http://www.technorati.com/claim/q7zw46qxq&quot; rel=&quot;me&quot;" >Technorati Profile</a></li>
			
		</ul>
	</div>
</div>





						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=103150&amp;user_id=265646&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.connectedmarketing.de/cm/2010/09/ueberblick-messmethoden-word-of-mouth-marketing-1.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.connectedmarketing.de%2Fcm%2F2010%2F09%2Fueberblick-messmethoden-word-of-mouth-marketing-1.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>
<!-- ph=1 -->
